Trang 3 của 3 Đầu tiênĐầu tiên 123
Kết quả 21 đến 25 của 25
  1. #21
    Ngày tham gia
    Dec 2015
    Bài viết
    1

    lỗi này thì sao ạ!

  2. #22
    Ngày tham gia
    Aug 2015
    Bài viết
    0
    Trích dẫn Gửi bởi naotus

    lỗi này thì sao ạ!
    inbox teamvew 10. mình sang máy bạn fix giúp cho nhé

  3. #23
    Ngày tham gia
    Nov 2015
    Bài viết
    0
    Trích dẫn Gửi bởi xe0206

    em bị lỗi thế này thì sửa kiểu gì ạ mong mọi người giúp đỡ
    liên hệ chuỵ 0406 ở các bài bình luận ở trang 1 để nhờ chị ấy giúp nha, hoặc làm theo hướng dẫn của chuỵ ấy

  4. #24
    Ngày tham gia
    Aug 2015
    Bài viết
    0
    Trích dẫn Gửi bởi xe0206

    em bị lỗi thế này thì sửa kiểu gì ạ. Mong mọi người giúp đỡ em cảm ơn
    khi nào bạn online hãy inbox id và pass của teamview 10 cho mình nhé

  5. #25
    Ngày tham gia
    Aug 2017
    Bài viết
    1
    Trích dẫn Gửi bởi duhocbluesea Xem bài viết
    Vẫn lỗi như trên hình, Add vào teamViewer xem nhé.
    pass: 516hpa
    Vào teamViewer là vào đâu đấy b? mình cũng đang bị lỗi này mà không biết sửa thế nào?

 

 
Trang 3 của 3 Đầu tiênĐầu tiên 123

Quyền viết bài

  • Bạn Không thể gửi Chủ đề mới
  • Bạn Không thể Gửi trả lời
  • Bạn Không thể Gửi file đính kèm
  • Bạn Không thể Sửa bài viết của mình
  •  
Múi giờ GMT +7. Bây giờ là 03:02 AM.
Diễn đàn sử dụng vBulletin® Phiên bản 4.2.5.
Bản quyền của 2018 vBulletin Solutions, Inc. Tất cả quyền được bảo lưu.
Ban quản trị không chịu trách nhiệm về nội dung do thành viên đăng.